Unable to Send Call Home Events to Unisys Support Center
Symptoms
Call Home events are not sent to the Unisys
Support Center
Cause
Unable to connect to the Unisys Support Center
server because there is no DNS server available.
Solutions
Log in to the Fabric Management Platform desktop
and open a new terminal session as the root user.
The
login ID for the root user is root/Administer4Me.
Note:
If you are connecting remotely, use a tool such as PuTTY or
the remote desktop function of the Fabric Management Platform and
then log in as the root user.
Execute the following command to run the post-installation
script:
#/usr/local/ffm/scripts/./post_install.sh
Various options to install the Fabric Manager services are
displayed in the command prompt.
Type 11 in the command prompt to choose the option
“Unisys Support Center Host file entry”.
Type 1 to choose the option “Host:callhome.unisys.com”
The message “Host file entry done for callhome.unisys.com”
appears on the command prompt window.