Symptoms
Unable to send Call Home event e-mail notifications
Cause
Call Home is not enabled
Improper FMP network connectivity
Incorrect SMTP configuration
No users are configured to receive Call Home e-mail notifications
Solutions
Verify if
The e-mail notifications are enabled.
For more information, see Enabling Email Notifications.
The SMTP settings are configured correctly.
For more information, see Editing SMTP Settings.
The users have been configured to receive e-mail notification.
For more information, see Adding User Details for Email Notification.